git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Python-Dev] Clarify required Visual C++ compiler for binary extensions in 3.7


Hi,

I just wanted to point out that the page 
https://wiki.python.org/moin/WindowsCompilers doesn't mention Python 3.7 
in the table. Is the compiler still Visual C++ 14.0?

Thanks
Maik