git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[cliff][docs][requirements] new cliff versions causes docs to fail to build


>  cliff!=2.9.0,>=2.8.0 # Apache-2.0

I guess it wouldn't hurt to bump this to >=2.14.0

efried
.