Subject: Re: Install labplot in linux mint cinnamon



If you want to install an already compiled and available package for the last released version of LabPlot 2.4, you'll need to check the availability of such a package for your distribution.

If you want to compile the current source code, you'll need to get the code and to follow the instructions in the INSTALL file
https://cgit.kde.org/labplot.git/tree/INSTALL


Am 8. August 2017 04:42:54 OESZ schrieb Manu G R <[email protected]>:

Hi

Is possible install last version of labplot in linux mint 18.2 cinnamon?.


--
Alexander



Programming list archiving by: Enterprise Git Hosting