Subject: [[email protected]] Apache 2.4.25 AIX rpms



Hi,I am installing Apache 2.4.25 on Aix 6.1. Can i ignore devel packages for higher environments? There are a bunch of devel rpms recommended in Bullfreeware. 

--
--Thanks & Regards,Kumar



Programming list archiving by: Enterprise Git Hosting