Subject: Re: [[email protected]] Apache 2.4 on AIX 6.1



On Tue, Aug 1, 2017 at 11:30 AM, Deepak Kumar <[email protected]> wrote:
> Hi,
> I am trying to install Apache 2.4.25 with openssl on AIX 6.1
> Can you please let me know where can I find the official IBM RPM packages
> for
> 1. Apache httpd 2.4.25
> 2. latest openssl
> 3. latest openssldevel

Official IBM packages for openssl on AIX are not RPMs, they are native installp.

I don't think there are "official" IBM RPM's for httpd. But you'd
have to ask IBM.

There are of course no official ASF RPM's for httpd on AIX.

---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]



Programming list archiving by: Enterprise Git Hosting