Subject: [[email protected]] Apache 2.4 on AIX 6.1



Hi,I am trying to install Apache 2.4.25 with openssl on AIX 6.1Can you please let me know where can I find the official IBM RPM packages for1. Apache httpd 2.4.252. latest openssl3. latest openssldevel
I tried AIX toolbox for Linux application IBM link but not able to find openssl packages there. 

--

Thanks & Regards,Kumar



Programming list archiving by: Enterprise Git Hosting