Subject: Bug#848748: quick Q to Matthias Re:
Sympy(+sagemath+nipy+~30 more) removal ahead



olefile (0.43-1) unstable; urgency=medium

* Initial release (closes: #850404).

-- Matthias Klose <doko@xxxxxxxxxx> Fri, 06 Jan 2017 07:36:25 +0100

Which makes it too new to get into stretch, so we're not allowed to build-depend on it if we want to stay there. (https://release.debian.org/stretch/rc_policy.txt)



Programming list archiving by: Enterprise Git Hosting