Subject: [CentOS] gluster-containers with CentOS and
Gluster 3.11



Hi,

I am trying to get a glusterfs container based on CentOS and GlusterFS
version 3.11 (https://github.com/gluster/gluster-containers)

But there is no centos-release-gluster311 package, right?
Or have I missed something?

How can I yum install version 3.11?

best Christopher
_______________________________________________
CentOS mailing list
[email protected]
https://lists.centos.org/mailman/listinfo/centos



Programming list archiving by: Enterprise Git Hosting