git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[users@httpd] mod_wsgi in Apache 2.4


To support Python code, it appears that mod_wsgi is necessary? | desirable. It appears to function correctly within Apache 2.4, but I cannot find it in the *Apache* documentation <https://httpd.apache.org/docs/2.4/mod/> (the developer's documentation is easily available.)

Does anyone have any experience, thoughts, caveats, recommendations?

Thanks -- Paul

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@xxxxxxxxxxxxxxxx
For additional commands, e-mail: users-help@xxxxxxxxxxxxxxxx