git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Bug 62680] New: Vulnerabilities in Apache 2.4.33 - Web Server Generic Cookie Injection


https://bz.apache.org/bugzilla/show_bug.cgi?id=62680

            Bug ID: 62680
           Summary: Vulnerabilities in Apache 2.4.33 - Web Server Generic
                    Cookie Injection
           Product: Apache httpd-2
           Version: 2.4.34
          Hardware: Other
                OS: Linux
            Status: NEW
          Severity: critical
          Priority: P2
         Component: Build
          Assignee: bugs@xxxxxxxxxxxxxxxx
          Reporter: devendra.joshi@xxxxxxxxxxx
  Target Milestone: ---

Created attachment 36132
  --> https://bz.apache.org/bugzilla/attachment.cgi?id=36132&action=edit
Vulnerabilities in Apache 2.4.33 - Web Server Generic Cookie Injection

Hi Team,

We have done IVA Scan with Nessus Vulnerability scanner and found vulnerability
in Apache 2.4.33.

Vulnerability Name : Web Server Generic Cookie Injection.
Operating System : CentOS 6.10
Apache Version : 2.4.34

Please resolve and update ASAP.

------------
Devendra Joshi

-- 
You are receiving this mail because:
You are the assignee for the bug.
---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@xxxxxxxxxxxxxxxx
For additional commands, e-mail: bugs-help@xxxxxxxxxxxxxxxx