git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

New install of 4.16.1 and air 31 missing things for build


On a fresh install using the installer of the Flex SDK 4.16.1 and AIR 31,
when I run the ant main target from the base folder, it fails on the
thirdparty-downloads target on line 158 because the modules folder doesn't
exist.

Kyle



--
Sent from: http://apache-flex-users.2333346.n4.nabble.com/