git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Flex VideoPlayer still work with youtube videos?


hi,

i think they removed crossdomain.xml
Apart this fact, in my experience spark videoplayer is far from being stable
ad usable, much better to build your own video player with osmf 2.

:)
Jaco



--
Sent from: http://apache-flex-users.2333346.n4.nabble.com/



( ! ) Warning: include(msgfooter.php): failed to open stream: No such file or directory in /var/www/git/apache-flex-development/msg02564.html on line 82
Call Stack
#TimeMemoryFunctionLocation
10.0026362432{main}( ).../msg02564.html:0

( ! ) Warning: include(): Failed opening 'msgfooter.php' for inclusion (include_path='.:/var/www/git') in /var/www/git/apache-flex-development/msg02564.html on line 82
Call Stack
#TimeMemoryFunctionLocation
10.0026362432{main}( ).../msg02564.html:0