git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Problem installing SDK


Hi,

Installer is almost released with Fix for that issue. Go to the dev mailing
list and you can download 3.3.1 version. I will push update to the website
on Sunday probably.

Thanks,
Piotr

On Sat, Apr 21, 2018, 6:36 PM agm65 <agm65maverick@xxxxxx> wrote:

> Hello,
>
> same problem:
>
> Lade OSMF2_0.swc?format=raw von:
> http://sourceforge.net/adobe/flexsdk/code/HEAD/tree/trunk/frameworks/libs
> herunter
> Validating download: sdk/frameworks/libs/osmf.swc
> OSMF download failed
> Installation abgebrochen:
> http://flex.apache.org/track-installer.html?failure=true&label=Apache Flex
> SDK
>
> 4.16.1&version=4.16.1&os=windows&installerversion=3.3.0&info=&info=OSMF%20download%20failed
>
>
>
>
>
>
> --
> Sent from: http://apache-flex-users.2333346.n4.nabble.com/
>