git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Problem installing SDK


Hello,

same problem:

Lade OSMF2_0.swc?format=raw von:
http://sourceforge.net/adobe/flexsdk/code/HEAD/tree/trunk/frameworks/libs
herunter
Validating download: sdk/frameworks/libs/osmf.swc
OSMF download failed
Installation abgebrochen:
http://flex.apache.org/track-installer.html?failure=true&label=Apache Flex
SDK
4.16.1&version=4.16.1&os=windows&installerversion=3.3.0&info=&info=OSMF%20download%20failed






--
Sent from: http://apache-flex-users.2333346.n4.nabble.com/



( ! ) Warning: include(msgfooter.php): failed to open stream: No such file or directory in /var/www/git/apache-flex-development/msg02478.html on line 90
Call Stack
#TimeMemoryFunctionLocation
10.0007362896{main}( ).../msg02478.html:0

( ! ) Warning: include(): Failed opening 'msgfooter.php' for inclusion (include_path='.:/var/www/git') in /var/www/git/apache-flex-development/msg02478.html on line 90
Call Stack
#TimeMemoryFunctionLocation
10.0007362896{main}( ).../msg02478.html:0