git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Problem installing SDK


Hello Alex.

I am having the install issue also.  I am unable to get Flex 4.16.1/AIR 27
installed.

Can you let me know what might be the issue?

Thanks

Jeff



--
Sent from: http://apache-flex-users.2333346.n4.nabble.com/



( ! ) Warning: include(msgfooter.php): failed to open stream: No such file or directory in /var/www/git/apache-flex-development/msg02438.html on line 84
Call Stack
#TimeMemoryFunctionLocation
10.0007362384{main}( ).../msg02438.html:0

( ! ) Warning: include(): Failed opening 'msgfooter.php' for inclusion (include_path='.:/var/www/git') in /var/www/git/apache-flex-development/msg02438.html on line 84
Call Stack
#TimeMemoryFunctionLocation
10.0007362384{main}( ).../msg02438.html:0