git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Apache Flex SDK Installer - Map to latest Release Adobe AIR 29.0


Hi Prabhu,

I'm sorry about that! I just updated Installer to 29. I have problem with
downloading OSMF, but framework with AIR downloading correctly. Give a try
and let me know whether you have the same problems.

Thanks, Piotr


2018-03-19 5:29 GMT+01:00 Prabhu Moorthy <Prabu.Moorthy@xxxxxxxxxxxxxxxxxx>:

> Hi Piotr,
>
> Still mapped to AIR 29.0 Beta version.
>
> Could you please map to AIR 29.0 release version?
>
>
>
> -----
> Thanks & Regards,
> M.Prabhu
> --
> Sent from: http://apache-flex-users.2333346.n4.nabble.com/
>



-- 

Piotr Zarzycki

Patreon: *https://www.patreon.com/piotrzarzycki
<https://www.patreon.com/piotrzarzycki>*


( ! ) Warning: include(msgfooter.php): failed to open stream: No such file or directory in /var/www/git/apache-flex-development/msg02378.html on line 102
Call Stack
#TimeMemoryFunctionLocation
10.0035363576{main}( ).../msg02378.html:0

( ! ) Warning: include(): Failed opening 'msgfooter.php' for inclusion (include_path='.:/var/www/git') in /var/www/git/apache-flex-development/msg02378.html on line 102
Call Stack
#TimeMemoryFunctionLocation
10.0035363576{main}( ).../msg02378.html:0