git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Apache Flex SDK Installer - Map to latest Release Adobe AIR 29.0


Hi Piotr,

Still mapped to AIR 29.0 Beta version.

Could you please map to AIR 29.0 release version?



-----
Thanks & Regards,
M.Prabhu
--
Sent from: http://apache-flex-users.2333346.n4.nabble.com/