git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Problems installing the SDK 4.16.1


Hello

I've been trying to install SDK-4.16.1 for two days now, and there's always an error near the end.
I am using the latest 3.3.0 installer for Windows.
See the attached print with the error.
I need to continue a project, I'm waiting for help.




--
UDIRLEY OTONI PESSE
Celular: (27) 99316-4909 
Skype: udirleyotoni