git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[VFS] Java 8


I propose we update the Java requirement for [vfs] from Java 7 to Java 8.

Gary