git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [LANG] Minimum required Java version for 3.9


Ok by me.

Gary

On Mon, Aug 20, 2018, 11:09 Benedikt Ritter <britter@xxxxxxxxxx> wrote:

> Hi,
>
> any objections against raising the minimum required Java version for lang
> 3.9 to Java 1.8?
>
> Regards,
> Benedikt
>