git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Oracle Vm 3.4


+1 to this question.

On Thu, Jun 7, 2018 at 9:39 PM, Rodrigo Jorge <rlljorge@xxxxxxxxx> wrote:

> Hello there,
>
> The oracle vm 3.4 doesn't supported on Cloudstack 4.11 ?
>
> Rodrigo
>



-- 
Thanks & Regards

Prakash Sharma