git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [VOTE] Apache CloudStack 4.11.2.0 RC5


Rohit

> The upgrade notes do mention that you need to use  Other Linux (64bit) for
> vmware systemvmtemplate while registering the template prior to upgrade
> (pl see docs website). The reason for this is because newer vmware versions
> have deprecated older guets os like debian7

The doc says to use Other Linux (64 bit) or Debian 8.0 or 9.0 64-bit.

I will do some tests with strongswan and cisco and let you know about the findings.

Regards,
Samuel

Attachment: smime.p7s
Description: S/MIME cryptographic signature