git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 4.11.1 install feedback


On 05/22/2018 06:08 PM, Paul Angus wrote:
> Had you 'upgraded' to dynamic roles in your 4.9 environment Rene?

right, it was for 4.9. Yes, did that.

the "session expired" issue seems only related to UI. api keys still work.






( ! ) Warning: include(msgfooter.php): failed to open stream: No such file or directory in /var/www/git/apache-cloudstack-development/msg07424.html on line 79
Call Stack
#TimeMemoryFunctionLocation
10.0000357784{main}( ).../msg07424.html:0

( ! ) Warning: include(): Failed opening 'msgfooter.php' for inclusion (include_path='.:/var/www/git') in /var/www/git/apache-cloudstack-development/msg07424.html on line 79
Call Stack
#TimeMemoryFunctionLocation
10.0000357784{main}( ).../msg07424.html:0