git.net

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Will Airflow 2.0.0 support Python 2.7?


Are there plans to drop support for Python 2.7 - if so when ?